sonde clip non fonctionnelle

Ici on discute de ce qui a un rapport avec l'automobile, d'autres marques, et hors outils de diag.
Répondre
Avatar du membre
CRTALG4
Messages : 1
Enregistré le : lun. juil. 04, 2022 12:22 pm
Réputation : 0
Localisation : Non renseigné

sonde clip non fonctionnelle

Message par CRTALG4 »

Bonjour, à tous
Je viens d'installer le nouvelle mise à jour clip 216 et par la suite la sonde RTL2002 les 4 lED s'allume mais n'ai pas fonctionnelle, j'arrive pas a diagnostiqué. pour cella il faut que je retourne sur l'ancienne version clip212.
S'il vous plait s'il y a une solution à mon problème.
Merci 

Avatar du membre
riri33
Donateur ♥
Messages : 372
Enregistré le : ven. nov. 19, 2021 10:24 pm
Réputation : 135
Localisation : gironde

Re: sonde clip non fonctionnelle

Message par riri33 »

[Vous devez vous connecter pour voir ce contenu] a écrit : [Vous devez vous connecter pour voir ce contenu]lun. juil. 04, 2022 12:44 pm Bonjour, à tous
Je viens d'installer le nouvelle mise à jour clip 216 et par la suite la sonde RTL2002 les 4 lED s'allume mais n'ai pas fonctionnelle, j'arrive pas a diagnostiqué. pour cella il faut que je retourne sur l'ancienne version clip212.
S'il vous plait s'il y a une solution à mon problème.
Merci 
bonjour
a partir de la v215 clip  ne marche plus avec la sonde RLT 2002 mais avec la sonde ALIANCE
donc il est préférable de rester en v 214.
 
cela fait toujours plaisir au membre qui vous a aidé ;)

Image

Avatar du membre
Idriss45
Messages : 4
Enregistré le : mer. oct. 26, 2022 2:24 pm
Réputation : 1
Localisation : Loiret

Re: sonde clip non fonctionnelle

Message par Idriss45 »

Reinstalle une version antérieure genre la v185. Il te faut aussi d'autres fichiers de config qu'il faut mettre dans le dossier d'installation.
Hésite pas si besoin

Avatar du membre
riri33
Donateur ♥
Messages : 372
Enregistré le : ven. nov. 19, 2021 10:24 pm
Réputation : 135
Localisation : gironde

Re: sonde clip non fonctionnelle

Message par riri33 »

[Vous devez vous connecter pour voir ce contenu] a écrit : [Vous devez vous connecter pour voir ce contenu]mer. juil. 06, 2022 2:01 pm
[Vous devez vous connecter pour voir ce contenu] a écrit : [Vous devez vous connecter pour voir ce contenu]lun. juil. 04, 2022 12:44 pm Bonjour, à tous
Je viens d'installer le nouvelle mise à jour clip 216 et par la suite la sonde RTL2002 les 4 lED s'allume mais n'ai pas fonctionnelle, j'arrive pas a diagnostiqué. pour cella il faut que je retourne sur l'ancienne version clip212.
S'il vous plait s'il y a une solution à mon problème.
Merci 
bonjour
a partir de la v215 clip  ne marche plus avec la sonde RLT 2002 mais avec la sonde ALIANCE
donc il est préférable de rester en v 214.
bonsoir
maintenant un pacht existe pour la sonde rlt 2002 pour la faire fonctionner à partir de la v215
 
cela fait toujours plaisir au membre qui vous a aidé ;)

Image

Répondre